
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es">
    <head>
        <title>
            Ecuador News | De octubre de 2010 hasta diciembre de 2016, BIESS ha entregado más de 155 mil préstamos hipotecarios
        </title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="title" content=""  />
        <meta name="description" content=""  />
        <meta name="keywords" content=""  />
        <meta name="language" content="ES"  />
               <meta name="country" content="Ecuador">
        <meta name="robots" content="index, follow, all" />
        <meta name="revisit-after" content="1 days" />
        <meta name="document-state" content="Dynamic" />
        <link rel="alternate" type="application/rss+xml" href="/rss.aspx" title="Ecuador News" /> 
		<link href="/data/files/ElementosPlantillas/CSS/WebStyles.css" type="text/css" rel="stylesheet" />
		<link rel="stylesheet" href="/data/sIFR/sIFR-print.css" type="text/css" media="print" />
        <script type="text/javascript" src="/data/js/scripts.js" ></script>
        <script type="text/javascript" src="/data/js/prototype.js" ></script>
		<script src="/data/sIFR/sifr.js" type="text/javascript"></script>
		<script src="/data/sIFR/sifr-addons.js" type="text/javascript"></script>
        <script src="/data/js/jquery-1.12.3.min.js" type="text/javascript"></script>
        <script src="/data/js/newlink.js" type="text/javascript"></script>
    </head>
    <body>
   
        <form name="Desktop" method="post" action="Desktop.aspx?Id=17&amp;e=22662" id="Desktop" enctype="multipart/form-data">
<input type="hidden" name="__VIEWSTATE" value="dDwyNjc3OTU4Njs7bDxfY3RsMTpTZWFyY2hCb3g6YnRuU2VhcmNoO19jdGwxOkxvZ2luQm94OmNoa1JlbWVtYmVyO19jdGwxOkxvZ2luQm94OmJ0TG9naW47X2N0bDE6TG9naW5Cb3g6YnRuUmVnaXN0ZXI7Pj4KybpU0Y3st6lviYZGGIjlks/Ztw==" />

<input type="hidden" name="__VIEWSTATEGENERATOR" value="F8206D1C" />
	<script type="text/javascript" src="/ajax/common.ashx"></script>

	<script type="text/javascript" src="/ajax/ImageTech.ITSM.Web.NewsDetail,ImageTech.ITSM.Web.ashx"></script>


            <div id="wrapper">
				
<div id="Header">
	<div id="GeneralInfo">
		<div id="slogan">
			EL SEMANARIO DE LA COMUNIDAD ECUATORIANA EN EL EXTERIOR
		</div>
		<div id="EditionNumber">
			
<div id="Edition">
	No.910 del 1 al 7 de Febrero del 2017
</div>

		</div>
	</div>
	<div id="HeaderTab">
		<a id="_ctl0_lnkHome" title="Inicio" href="/Desktop.aspx?Id=1">
			<img src="/data/images/Logos/NewsLogo.jpg" border=0 />
		</a>
	</div>	
</div>
				<div id="rapperContent">
<div id="rapper">    
       <div id="wrap-content">
	        <div id="tdleft" class="column">
		        <div id="VerticalMenu"><ul class="VertRootItem">
</ul>
</div>
		        <div id="VerticalMenuByPage">
			        <ul class="yellowbackground">
				        <li>
				        <a href="/Desktop.aspx?Id=1"><img src="/data/images/icons/home.gif" border=0 />Portada</a></li>
			        </ul>
		        </div>
		        
<div id="VerticalMenuByPage">
<h4>Ultimas Noticias</h4>
	<ul id="_ctl1_LastNews_ulRootItem" class="yellowbackground">
		  
				<li  >
					<a title="Noticias de EE.UU." href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=3" >Noticias de EE.UU.</a>
				</li>
			
				<li  >
					<a title="Noticias de Ecuador" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=4" >Noticias de Ecuador</a>
				</li>
			
	</ul>	 
</div>
		        
<div id="VerticalMenuByPage">
<h4>Edición Impresa</h4>
	<ul id="_ctl1_PrintedEdition_ulRootItem" class="yellowbackground">
		  
				<li  >
					<a title="Opinión" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=26" >Opinión</a>
				</li>
			
				<li  >
					<a title="Política" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=8" >Política</a>
				</li>
			
				<li  >
					<a title="Economía" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=9" >Economía</a>
				</li>
			
				<li  >
					<a title="Informe Especial" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=28" >Informe Especial</a>
				</li>
			
				<li  >
					<a title="Deportes" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=19" >Deportes</a>
				</li>
			
				<li  >
					<a title="Crónica Roja" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=61" >Crónica Roja</a>
				</li>
			
				<li  >
					<a title="Comunidad" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=63" >Comunidad</a>
				</li>
			
				<li  >
					<a title="Entretenimiento" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=11" >Entretenimiento</a>
				</li>
			
	</ul>	 
</div>
		        
<div id="VerticalMenuByPage">
<h4>Servicios</h4>
	<ul id="_ctl1_Services_ulRootItem" class="greenbackground">
		  
				<li  >
					<a title="Farándula" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=29" >Farándula</a>
				</li>
			
				<li  >
					<a title="Directorio" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=31" >Directorio</a>
				</li>
			
				<li  >
					<a title="Carta de Lectores" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=37" >Carta de Lectores</a>
				</li>
			
				<li  >
					<a title="Envie su Foto" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=43" >Envie su Foto</a>
				</li>
			
				<li  >
					<a title="Edición Impresa" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=40" >Edición Impresa</a>
				</li>
			
				<li  >
					<a title="Teléfonos de Ayuda" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=65" >Teléfonos de Ayuda</a>
				</li>
			
	</ul>	 
</div>
		        
<div id="VerticalMenuByPage">
<h4>Ecuador News</h4>
	<ul id="_ctl1_Corporative_ulRootItem" class="purplebackground">
		  
				<li  >
					<a title="Historia" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=14" >Historia</a>
				</li>
			
				<li  >
					<a title="Colaboradores" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=15" >Colaboradores</a>
				</li>
			
				<li  >
					<a title="MEDIA KIT" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=32" >MEDIA KIT</a>
				</li>
			
				<li  >
					<a title="Links Relacionados" href="http://www.ecuadornews.com.ec/Desktop.aspx?Id=50" >Links Relacionados</a>
				</li>
			
	</ul>	 
</div>
		        
	        </div>
	        <div id="tdcenter" class="column">
		        
		        
		        
<script type="text/javascript">
		function GetImage(fileId,NewsId,type){
				document.getElementById("_ctl1__ctl1_MainPhoto").style.display='none';
				document.getElementById("indicator").innerHTML = "<img src=\"/data/images/icons/loader.gif \" align=\"absmiddle\"/>"
				document.getElementById("indicator").style.display='block';
				document.getElementById("_ctl1__ctl1_MainPhoto").src = '/data/images/spacers/spacer.gif';
				indice=document.getElementById("_ctl1__ctl1_txtMessage").innerHTML.split(" ")[1];
				total=document.getElementById("_ctl1__ctl1_txtMessage").innerHTML.split(" ")[3];
				if (type=='Up')
					indice++;
				else
					indice--;
				document.getElementById("_ctl1__ctl1_txtMessage").innerHTML= "Foto " + indice + " de " + total;
				NextFileId=document.getElementById("_ctl1__ctl1_hidPicturesId").value.split(";")[indice];
				if (total>indice)
					document.getElementById("lnkForward").href="javascript:GetImage(" + NextFileId + "," + NewsId + ",'Up')"
				else
					document.getElementById("lnkForward").href="#"
				
				NewIdex=parseInt(indice)-2;
				LastFileId=document.getElementById("_ctl1__ctl1_hidPicturesId").value.split(";")[NewIdex]; 
				
				if (indice>=2)
					document.getElementById("lnkBack").href="javascript:GetImage(" + LastFileId + "," + NewsId + ",'Down')"
				else
					document.getElementById("lnkBack").href="#"
				
				NewsDetail.GetImage(fileId,NewsId,GetImage_CallBack);
			}
			function GetImage_CallBack(response){
				document.getElementById("_ctl1__ctl1_MainPhoto").src = response.value[0];
				document.getElementById("_ctl1__ctl1_divImageDesc").innerHTML = response.value[1];
				document.getElementById("_ctl1__ctl1_MainPhoto").style.display='block';
				
				document.getElementById("lnkZoom").href="javascript:PhotoZoom('" + response.value[2] + "','" + response.value[3] +  "','" + response.value[1] + "')"
				
				document.getElementById("indicator").style.display='none';
			}
</script>
<input name="_ctl1:_ctl1:hidPicturesId" id="_ctl1__ctl1_hidPicturesId" type="hidden" />
<div class="MainEntry" id="MainEntry">
	
	<div class="entry">
		<div class="TitleNews">De octubre de 2010 hasta diciembre de 2016, BIESS ha entregado más de 155 mil préstamos hipotecarios</div>
		
		
		<div id="photoContainer" style="height:auto;">
		    
		<!--Google AdSense -->
			<div style="width:250px; height:auto;">
			<script type="text/javascript"><!--
google_ad_client = "pub-9553218343507258";
google_ad_width = 250;
google_ad_height = 250;
google_ad_format = "250x250_as";
google_ad_type = "text_image";
//2007-06-29: ENews square n ampliada
google_ad_channel = "1646853760";
google_color_border = "336699";
google_color_bg = "FFFFFF";
google_color_link = "0000FF";
google_color_text = "000000";
google_color_url = "008000";
google_ui_features = "rc:0";
//-->
</script>
<script type="text/javascript"
  src="http://pagead2.googlesyndication.com/pagead/show_ads.js">n
</script>
		</div>
			<!--Fin Google AdSense -->			
		</div>
		
		
		<div align=right style="padding-right:15px;">
			<div class="toolbar">
				<a id="_ctl1__ctl1_lnkSendEmail1" title="Enviar a un amigo" href="javascript:SendtoFriend('22662')"><img title="Enviar a un amigo" src="/data/images/buttons/btnEmail.gif" alt="" border="0" /></a>&nbsp;
				<a id="_ctl1__ctl1_lnkSendEmail2" title="Enviar a un amigo" class="more" href="javascript:SendtoFriend('22662')">Enviar a un amigo</a>&nbsp;&nbsp;&nbsp;
				<a id="_ctl1__ctl1_lnkPrint1" title="Imprimir" href="javascript:Print('22662')"><img title="Imprimir" src="/data/images/buttons/btnPrint.gif" alt="" border="0" /></a>&nbsp;
				<a id="_ctl1__ctl1_lnkPrint2" title="Imprimir" class="more" href="javascript:Print('22662')">Imprimir</a>&nbsp;&nbsp;&nbsp;
			</div>
		</div>
		
		<p>
			<strong>
				07/02/2017 | 08:04| http://ecuadorinmediato.com/</strong>
			<div id="dPreTitle"></div>
			
			<div class="Datenote"></div>
			
			
			
			<div id="dlitText">
		<p>En 2015, los afiliados los recibieron por US$1.249 millones, lo cual equivale al 93% de recursos entregados</p>
		<p>El Banco del Instituto Ecuatoriano de Seguridad Social (BIESS) informó que, desde octubre de 2010 hasta diciembre de 2016, entregó aproximadamente 157.000 préstamos hipotecarios por un monto de US$6.627 millones. El gerente del BIESS, Alejandro Pazmiño, informó en una entrevista con este diario que en 2015 los afiliados recibieron préstamos hipotecarios por US$1.249 millones, lo cual equivale al 93% de recursos entregados.</p>
		<p>Josué Mera, representante de City Bienes, señaló que para financiar las construcciones que ofertan generalmente optan por pagos de contado. Con el BIESS han realizado cinco créditos hipotecarios en tres años sin dificultad. Los bienes levantados fueron suites menores a US$130.000 en Puerto Santa Ana y departamentos familiares en Los Ceibos.</p>
		<p>Según Mera, la tramitación en el BIESS es eficiente y los tiempos no se retardan. Para mejorar la atención sugiere que los corredores de bienes raíces estén más relacionados con los clientes para saber en qué proceso va el crédito hipotecario que solicitan.</p>
		<p>City Bienes trabaja en el mercado desde 2013 con el servicio de alquiler y venta de inmuebles. Sin precisar montos, Mera mencionó que los mayores ingresos percibidos son por alquiler de bienes de más de US$1.000. Para el sector inmobiliario, la facilidad en la obtención de préstamos de sus clientes es una ventaja en el acceso a una vivienda, aunque preocupa las repercusiones de la Ley para Evitar la Especulación de la Tierra, conocida como Ley de Plusvalía.</p>
		<p>La presidenta de la Asociación de Corredores de Bienes Raíces, Isabel Wagner, señaló que a partir de la vigencia de la norma se ralentizaron las operaciones de compra-venta al disminuir la motivación de venta por parte de los propietarios de los inmuebles.</p>
		<p>La presidenta de la Asamblea Nacional, Gabriela Rivadeneira, dijo en su momento que la ley busca combatir la especulación y que se reconozca la inversión en servicios públicos que realizan los gobiernos locales, la cual repercute en la plusvalía de un bien. (JPM)</p>
		<p>Fuente: El Telégrafo<br /></p>
</div>
		<p><strong></strong><br>
			</p>
	</div>
	<div class="clearer"></div>
	
</div>

	        </div>
	        <div id="tdright" class="column">
	        	<div class="social">
					<span class="text-social">
						S&iacute;guenos como: <br>EcuaNewsUS
					</span>
					<div class="icon-social">
						<a href="https://www.facebook.com/EcuaNewsUS/" target="_blank"><img src="/data/images/Logos/social/facebook-icon.png" title="SÃ­guenos en facebook" alt="SÃ­guenos en facebook"></a>
						<a href="https://twitter.com/EcuaNewsUS" target="_blank"><img src="/data/images/Logos/social/twitter-icon.png" title="SÃ­guenos en twitter" alt="SÃ­guenos en twitter"></a>
					</div>
				</div>
		        
<div class="ContactBox">
	<a href="/Desktop.aspx?Id=48" title="Contáctenos">
		<h3>Contáctenos</h3>
	</a>
</div>
<div class="clearer"></div>

		        
<div class="SearchBox">
	<h3>Búsqueda</h3>
	<input name="_ctl1:SearchBox:searchTerms" type="text" id="_ctl1_SearchBox_searchTerms" class="searchText" onkeydown="fnTrapKD('_ctl1_SearchBox_btnSearch',event)" />
	<input type="image" name="_ctl1:SearchBox:btnSearch" id="_ctl1_SearchBox_btnSearch" class="SearchBtn" src="/data/images/buttons/btnGo.jpg" alt="Buscar" align="Middle" border="0" />
</div>

		        
<div class="SearchBox" style="border-bottom:none; display: none;">
	<h3>Usuario Registrado</h3>
	<div id="_ctl1_LoginBox_pnlLoggedOut">
		<p>
			<label for="_ctl1_LoginBox_txtUser">Usuario:</label>
			<input name="_ctl1:LoginBox:txtUser" type="text" size="8" id="_ctl1_LoginBox_txtUser" />
		</p>
		<p>
			<label for="_ctl1_LoginBox_txtPassword">Clave:&nbsp;&nbsp;&nbsp;&nbsp;</label>
			<input name="_ctl1:LoginBox:txtPassword" type="password" size="8" id="_ctl1_LoginBox_txtPassword" />
		</p>
		<p>
			<label for="_ctl1_LoginBox_chkRemember">&nbsp;</label><span class="checkboxOnly"><input id="_ctl1_LoginBox_chkRemember" type="checkbox" name="_ctl1:LoginBox:chkRemember" /><label for="_ctl1_LoginBox_chkRemember">Recuérdeme</label></span>
		</p>
		<p>
		<label for="_ctl1_LoginBox_btLogin">&nbsp;</label><input type="image" name="_ctl1:LoginBox:btLogin" id="_ctl1_LoginBox_btLogin" class="BtnLogin" src="/data/images/buttons/BtnLogin.gif" alt="" border="0" style="heigth:19px" />
		</p>
		<label for="_ctl1_LoginBox_btLogin">&nbsp;</label><A title="Olvidó su clave?" href="/Desktop.aspx?Id=34">Olvide 
			mi clave</A>
		<p>
			
			
		</p>
		<div id="SingIn">
			<input type="image" name="_ctl1:LoginBox:btnRegister" id="_ctl1_LoginBox_btnRegister" class="SearchBtn" src="/data/images/buttons/btnRegister.jpg" alt="Registrate Aqui" align="Middle" border="0" />
		</div>
	</div>
	
</div>

		        
	        </div>
        </div>
</div>

				

</div>
				
<div id="Footer">
	<div id="LogoFooter">
			<img src="/data/images/Logos/SmallNewsLogo.jpg" /><br>
	</div>
	<div id="Copyright">
		64-03 Roosevelt Ave., 2nd floor, Woodside, NY 11377<br>
		Teléfonos: (718) 205-7014/ 4248466<br />
		Fax: (718) 205-2250 <br>
		Email: <a href="mailto:semanario@ecuadornews.us" class="smallmore">semanario@ecuadornews.us</a>
		<p>
	    Representante en Ecuador: Leonardo Ottati<br />
	    Tel&eacute;fonos: (593-4) 252.3709 / 252.3721 / 252.3722<br />
	    Email: <a href="mailto:ventas@ecuadornews.com.ec" class="smallmore">ventas@ecuadornews.com.ec</a><br />
	    Dirección: Av. 9 de Octubre 109 y Malecón, Edif. Santistevan 3er Piso, Oficina 1, Guayaquil-Ecuador<br />
	    © Derechos Reservados 2016
		</p>
		<div class="social-footer">
			<span class="text-social">
				Síguenos en:
			</span>
			<div class="icon-social">
				<a href="https://www.facebook.com/EcuaNewsUS/"><img src="/data/images/Logos/social/facebook-icon.png" title="Síguenos en facebook" alt="Síguenos en facebook"></a>
				<a href="https://twitter.com/EcuaNewsUS"><img src="/data/images/Logos/social/twitter-icon.png" title="Síguenos en twitter" alt="Síguenos en twitter"></a>
			</div>
		</div>
		<p>
		<a href="javascript:OpenPoliticies();" class="more"  title="Políticas de Uso">
		Políticas de Uso</a> | 
		<a href="/Desktop.aspx?Id=48" class="more"  title="Contáctenos">
		Contáctenos</a> |
		<img src="/data/images/icons/feed-icon.png" border="0" hspace="3" >
		<a href="/rss.aspx" class="more"  title="Noticias en RSS de Ecuador News">
		RSS</a>
		</p>
	</div>
<div style="text-align:right;width:825px; padding: 5px 10px 0 0px;">
   <script src="http://www.imaget.com/data/flash/signature.js" language="javascript"></script>
</div>
	
</div>
<div id="CloseFooter">
</div>
			</div> 
				
		<script type="text/javascript">d=top.document;s=1;sid=-1146770879;uid=0;pn='Ecuador+News+%7c+De+octubre+de+2010+hasta+diciembre+de+2016%2c+BIESS+ha+entregado+m%c3%a1s+de+155+mil+pr%c3%a9stamos+hipotecarios';rn='';p='http%3a%2f%2fwww.ecuadornews.com.ec%2fDesktop.aspx%3fId%3d17%26e%3d22662';r='';lu='http://www.ecuadornews.com.ec/LogStats.aspx?';tz=Math.round(new Date().getTimezoneOffset()/60)*-1;function err(){return true;}window.onerror=err;it_url=lu;it_url+="s="+s+"&sid="+sid+"&uid="+uid+"&pn="+pn+"&rn="+rn+"&p="+escape(p)+"&r="+escape(r)+"&tz="+tz;if(screen)it_url+="&scr="+escape(screen.width+"x"+screen.height+" "+screen.colorDepth)+"bpp";it_url+="&rnd="+new Date().getTime();function it_log(){it_img=new Image(1,1);it_img.src=it_url;}it_log();</script>

	<script language='JavaScript' type='text/javascript'>var arrButtons = new Array();function SwapButton(id, onImage, offImage, state){if(state == "on")eval("document." + id + ".src='" + onImage + "'");else if(state == "off")eval("document." + id + ".src='" + offImage + "'");}</script>

</form>
        <script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-2151137-21");
pageTracker._initData();
pageTracker._trackPageview();
</script>   
    </body>
</html>
